Marseille Forum

J'ai un probleme avec le cache de niveau 2 sur mon cpu ...

Invité · 13 · 3356



Coco

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 29764
En effet, excellent !
 :lol:
Mais, heu, c'est bizarre, mon fournisseur d'accès à internet, il est un peu comme çà !
Hihi, c'est bien simple, je crois avoir un problème de configuration de mon ordi et un problème d'accés à Internet, le soir, je mets au moins 30 minutes à me connecter (même) avec l'ADSL (Bon, ce qui est peut-être normal car c'est moi qui l'ait fait, la configuration) ! Et bien, je les ai appelé 10 fois (oui, j'ai compté) et ils ont rien résolu encore... je songe d'ailleurs à renoncer...



Mildiou

  • Administrateur
  • Empégué(e) du forum
  • **********
    • Messages: 8735
    • Marseille Forum ;-)

faga

  • Empégué(e) du forum
  • *********
    • Messages: 8574
  • Soyez heureux !
Citation de: "Coco"
En effet, excellent !
 :lol:
Mais, heu, c'est bizarre, mon fournisseur d'accès à internet, il est un peu comme çà !
Hihi, c'est bien simple, je crois avoir un problème de configuration de mon ordi et un problème d'accés à Internet, le soir, je mets au moins 30 minutes à me connecter (même) avec l'ADSL (Bon, ce qui est peut-être normal car c'est moi qui l'ait fait, la configuration) ! Et bien, je les ai appelé 10 fois (oui, j'ai compté) et ils ont rien résolu encore... je songe d'ailleurs à renoncer...

C'est rigolo comme tout cette pub !  :D En général, les messages à tonalité humoristique passent bcp mieux. +1

Coco, il faut que l'on fasse qlq chose pour toi... Normalement, la connexion ADSL est quasi immédiate. Si il te faut 30 minutes, un jour de colère, tu vas tout jeter par la fenêtre..... Et fini les posts de Coco ! Snif.... Par MP, ce n'est pas très facile à dépanner. On peut peut-être en discuter à l'occasion d'une prochaine IRL et si tu as un portable, ce serait bien que tu l'amènes.
Les trucs de base à vérifier :
- Y-a-t-il des filtres ADSL sur toutes tes prises téléphoniques
- Si ton équipement ADSL le permet essaye plutôt te connecter via la prise ethernet (si tu en as une), plutôt que l'USB (surtout si Win98). Si c'est du WIFI, c'est + compliqué.
- Fais un essai en désactivant le firewall (si tu en as un)
- Au niveau du paramétrage associé à ta carte réseau : seul le protocole TCP/IP est utile (sauf si tu as un réseau local chez toi, ce qui m'étonnerais). En général, il n'y a rien à configurer : la case configuration automatique (serveur DHCP) doit être coché (sauf consigne explicite de ton FAI)
Je n'ai pas d'autres idées pour aller + loin sans information complémentaire (quel OS, quel FAI, config du browser Web, config du firewall, etc....) et sans pouvoir accéder à ton micro-ordinateur. Bon courage.


Traces d Huile

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 13444
  • En route pour l'aventure...
    • Concentration motos et motards à Marseille Plan de Campagne
Citation de: "Mildiou"
Du bon marketing viral, très drôle, bien foutu :lol:

+1 ! :lol:


patrick

  • Fada(de) du forum
  • *******
    • Messages: 4349
  • Roy d'Espagne
    • Site sur le Roy d'Espagne


Coco

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 29764
Yogi, Faga, vous êtes des amours ! tout simplement !
(et tant pis si C2B dit encore que je suis trop gentille, c'est si sincère !)

Par contre, pour décrire mon problème et essayer de le résoudre, je crois bien que comme le dit Faga, je vais attendre une IRL pour vous apporter mon portable, car j'ai pas tout saisi...


titidegun

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 10597
  • Nostalgique !
Citation de: "Coco"
... je vais attendre une IRL pour vous apporter mon portable, car j'ai pas tout saisi...


 :smt017 t'as cherché sur Google ?



 :shock: ...... !!!!!!!

 :ptdr: mouaaaaaaaaaaaaaaaaaaaarf !!!!!!













 :jesuisdehors:


lipton73

  • Chourm(o)/(ette)
  • **
    • Messages: 175
:smt044  :smt044  :smt044  :smt044 au secours !!!!!

heu ... les informaticiens ils ressemblent pas tous a ca !!!!!! moi perso j'ai ma hot line personnelle !!! " oui chouchou c'est moi , le PC il fait une image toute noire ca marche plus qd je clique "

reponse : "t'as allumé l'ecran?"


 :roll:  :roll:  :roll:


 

SMF spam blocked by CleanTalk