Marseille Forum

charger un MP3

Invité · 9 · 2667

fanette

  • Invité

J'ai acheté un MP3 qui fait micro ! C'est le Sansa Clip de Sandisk !!
Le vendeur m'a dit de le charger sur internet avec la prise USB !
C'est ce que j'ai fait, mais l'ordi me dit "l'un des périphériques USB relié a cet ordinateur a mal fonctionné et windows ne le reconnaît pas. Cliquez sur ce message pour afficher de l'aide"
Quand je clique, j'ai une énumération de dessins représentant une clé (enfin je crois) avec indiqué "port inutilisé" et pour la dernière clé, ily a un point d'interrogation jaune !

Que se passe-t-il ? Que faire ?


faga

  • Empégué(e) du forum
  • *********
    • Messages: 8574
  • Soyez heureux !
Heu  :-k
Fanette, je ne sais vraiment pas  #-o
Je que pense que cela aiderait de savoir quelle version de Windows tu utilises ? (98, 2000, XP, Vista)  :?:


fanette

  • Invité

j'utilise XP ! Anto me dit qu'il faut compter 8 heures pour charger un MP3 !!  :shock: Est-ce possible ?

Hier soir en branchant le mp3 sur une prise qui me fait parfois des sousis, le petit écran était allumé et il y avait deux dessins : une télé et un écran ordi avec écrit entre les deux : writting ! Mais l'ordi me disait que la clé ne fonctionnait pas !

Aujourd'hui, j'ai branché le mp3 sur une autre prise USB ! Le petit écran reste éteint et rien n'est indiqué sur l'ordi ! Est-il malgré tout en train de se charger ?

Pourquoi n'est-ce jamais simple !!! Vive le tam-tam !!

Merci Faga !!




jikano

  • Tranquille collègue
  • *
    • Messages: 32
    • La Fabrique de Julie
En fait, vu ce que tu décris on dirait plutôt que ton ordi ne reconnait pas ton lecteur MP3. Cela peut venir d'un probléme de "pilote". Tu peux essayer d'aller sur le site du constructeur de ton MP3.

Bon, après une petite recherche, je pense que ceci pourrait t'être utile :
http://www.sandisk.com/Retail/Default.aspx?CatID=1376

Sinon, avant, tu peux essayer la méthode décrite ici par des utilisateurs qui semblaient avoir le même problème, ça peut t'éviter des installations inutiles :
http://www.commentcamarche.net/forum/affich-4223050-probleme-usb-sur-mon-sandisk-sansa-clip-2go

Sinon, 8 heures pour télécharger un MP3, ça dépend évidement de ta connexion mais ça me paraît un peu excessif.

Bon courage, rien n'est jamais simple en informatique...sauf avec les mac...


fanette

  • Invité


Merci Jikano  :-P !
Bon ! Je vais à mon irl "vélo" et ce soir je règle ce problème !!  :smt045 Vi ! Vi ! Je vais y arriver !  :smt005



fanette

  • Invité
 :cache:
Hum ! Bon ! Ben !  :-''  Je suis toujours en train d'essayer de charger mon MP3 !!
J'ai essayé de suivre les conseils du site "comment ça marche" ! Mais pour moi ça marche pas !!  :-''

Je suis désespérée !!  :smt088



jikano

  • Tranquille collègue
  • *
    • Messages: 32
    • La Fabrique de Julie
Bon, quand tu branches ton lecteur MP3 sur ton ordi, qu'est ce qu'il se passe ? Tu as un message ? Ton lecteur apparaît ou pas dans ton poste de travail ?


fanette

  • Invité


jikano ! tu es vraiment très gentil de me répondre !

Quand je branche mon mp3, suivant la prise USB où je le branche, l'ordi me lance un petit message en bas à droite "la prise USB est inactive" (et je sais qu'elle est cassée), soit "que j'ai branché mon mp3 sur une prise lente !!" Et puis, ça fait que sonner !!!! (c'est mon ordi qui sonne !)

Bon ! Je viens de le rebrancher ! Le mot "Scandisk" s'allume et s'éteint puis j'ai un dessin : un mp" et un écran d'ordi !!

Sur le site "comment ça marche" un gars dit qu'il faut télécharger son mp3 avec le petit disque fourni ! J'ai essayé de le télécharger ! Rien à faire !!!

Mais une question toute bête : quand je branche mon mp3 ! Doit-il être "on" ou "off" ??  :oops:



jikano

  • Tranquille collègue
  • *
    • Messages: 32
    • La Fabrique de Julie
Je pense qu'il doit être sur ON pour que l'ordi puisse le voir.
Une fois que tu l'as branché, est-ce qu'il apparaît dans ton poste de travail ?


 

SMF spam blocked by CleanTalk