Marseille Forum

Est-ce une fausse alerte ?

Invité · 11 · 2180

hub69

  • Invité
Voir l'écran ec5 puis l'écran ec6, je n'ai pas osé poursuivre de peur de récolter une saloperie pas nomable ...  :oops:

[Fichier joint supprimé par l'administrateur]


leonicat

  • Chourm(o)/(ette)
  • **
    • Messages: 251
    • suivez ce Chat

Mildiou

  • Administrateur
  • Empégué(e) du forum
  • **********
    • Messages: 8737
    • Marseille Forum ;-)
D'autres l'ont eu. Cela provient surement de l'antivirus qui considère le site où est hébergé l'image comme non sur.
Mais a priori, pas de risque puisqu'il s'agit d'images.


hub69

  • Invité
D'autres l'ont eu. Cela provient surement de l'antivirus qui considère le site où est hébergé l'image comme non sur.
Mais a priori, pas de risque puisqu'il s'agit d'images.

Ok, merci, j'y retourne ...
« Modifié: 12 avril 2012 à 11:07:06 par hub69 »


p.jojo

  • Fada(de) du forum
  • *******
    • Messages: 3890


 :smt102

Dommage, on ne reverra pas hub69, le temps qui répare ...     :-''




























C'est pour rire  :mrgreen:






Enfin j'espère  :?


fanny13

  • Empégué(e) du forum
  • *********
    • Messages: 8872
  • Le seul le vrai !!!
Hier j'ai eu le même message, j'ai ouvert et mon ordi et moi nous allons très bien, pas de virus ni pour lui ,ni pour moi. :smt005


hub69

  • Invité
J'ai testé avec IE7 et FF, seul GC renvoie l'alerte  :smt045


fanny13

  • Empégué(e) du forum
  • *********
    • Messages: 8872
  • Le seul le vrai !!!
Moi j'ai seulement essayé avec GC, mais c'est bon.


hub69

  • Invité
Moi j'ai seulement essayé avec GC, mais c'est bon.

Bon, ben peut-être que c'est mon Norton qui batifole  :joker:


fanny13

  • Empégué(e) du forum
  • *********
    • Messages: 8872
  • Le seul le vrai !!!
Non mais GC ne voulait pas l'ouvrir, mais faisant confiance après confirmation je l'ai tout de même ouvert, moi j'ai windows sécurity essentiel et il me bloquait le message.


fabie

  • Collègue qui boulègue
  • ****
    • Messages: 800
perso, je n'ai jamais eu ce problème, par contre,  quand je me connecte à marseille forum, ça rame, pas toujours mais assez souvent.
par exemple ce soir, c'est nickel!
puis si ça se trouve, demain, ça marchera de nouveau au ralenti.... :smt102


 

SMF spam blocked by CleanTalk