Marseille Forum

Mon ordi ne detecte plus mon apn ...

CocoB · 29 · 5105

CocoB

  • Frit Confit du forum
  • ********
    • Messages: 6846
 :evil: J'ai un gros soucis : mon ordi ne detecte plus mon apn ! :smt011
J'ai tout essayé : j'ai réinstallé le cd, j'ai redémarré l'ordi ... rien. :smt102
Est-ce que j'ai touché quelque chose sur l'appareil qui bloque la reconnaissance ? 8-[
On a essayé de brancher mon apn sur l'ordi de Lolo aussi et là non plus, il ne le detecte pas ! :smt088
Y'a un souci ..... :smt100
Mais je sais pas quoi ! :smt088
Si ça vous est déjà arrivé, et que vous avez trouvé la solution : Hellllllp !!! :smt100  :smt100  :smt100


titidegun

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 10597
  • Nostalgique !
 :-k est-ce que tu vois la connection par l'explorateur Windows ?


bakka-ohka

  • Figure du forum
  • ******
    • Messages: 2168
    • Graphisme 2D/3D
..peut-être faut-il mette l'apn sous tension pour qu'il soit detecté ?


CocoB

  • Frit Confit du forum
  • ********
    • Messages: 6846
:-k est-ce que tu vois la connection par l'explorateur Windows ?

???????????????????????????????? Ben l'ordi me dit "verifiez qu'il est bien branché" ....
Il l'est ! Et je le mets sous tension en plus ! :smt088
Rien de rien depuis tout à l'heure ........... :smt011


chris3

  • Figure du forum
  • ******
    • Messages: 2308
  • Adiu a totes !

CocoB

  • Frit Confit du forum
  • ********
    • Messages: 6846
apn, qu'es aquo ?

Autrement Bonne Année à Tous !


Appareil Photo Numerique .... :mrgreen:
Sinon, Bonne année à toi ! :smt039


saxdemars

  • Figure du forum
  • ******
    • Messages: 2574
Appareil Photo Numérique.

Tu devrais essayer le le brancher avec un autre cable usb que le tient dès fois que ca soit lui qui soit naze !


titidegun

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 10597
  • Nostalgique !
 :-k sinon t'achéte un lecteur de carte pour 10€ chez planet saturn que tu branche en usb et le tour est joué !


nono13

  • Longo mai !
  • *****
    • Messages: 1662
pour avoir vécu l'histoire, il y a deux très bonnes infos ici : acheter un lecteur de carte adapté ça ne coûte rien et c'est pratique ça évite du câble partout , et essaies avec un autre câble oui car moi aussi j'ai eu le coup et c'était bien le câble qui avait rendu l'âme...

les câbles USB surtout si c'est du standard ça tient pas tellement vu comment on les manipule, enroule, range , sort , tortille et autre...
 :smt045


CocoB

  • Frit Confit du forum
  • ********
    • Messages: 6846
Ok mais ..... mon cable est neuf puisque l'apn a un mois ! :smt088
Et on a essayé de changer de cable aussi, on en a mis un autre ! :smt102
Le coup du lecteur de carte ok  ... mais j'avais l'habitude de brancher mon apn direct et hop les photos se mettaient où il fallait ... :smt088

Non mais ça vient bien de quelque part quand même ???? C'est fou ce truc !! ](*,)
Merci pour les conseils ceci dit ! Au pire, oui, je prendrai un lecteur de carte .... ](*,)


triy

  • Invité
Un truc à tenter, c'est de changer de port usb ! ça me le fait sur un disque qui n'est plus détecté sur les ports en façade ! Tu branches ton appareil ailleurs !  ;)

Sinon, en forçant la détection ?
 ;)


nono13

  • Longo mai !
  • *****
    • Messages: 1662
a priori CocoB a essayé de le brancher sur un autre ordi donc ça ne doit pas être le port usb sauf s'il est HS et que celui du pc de Lolo est HS aussi

Edité le : 01 Janvier 2009 à 18:37:25
Ok mais ..... mon cable est neuf puisque l'apn a un mois ! :smt088
Et on a essayé de changer de cable aussi, on en a mis un autre ! :smt102
Le coup du lecteur de carte ok  ... mais j'avais l'habitude de brancher mon apn direct et hop les photos se mettaient où il fallait ... :smt088

Non mais ça vient bien de quelque part quand même ???? C'est fou ce truc !! ](*,)
Merci pour les conseils ceci dit ! Au pire, oui, je prendrai un lecteur de carte .... ](*,)

ceci dit le fait qu'il ait 1 mois ne rend pas impossible le fait que le câble soit HS  :mrgreen: 

mais tu as regardé dans le panneau de config , dans systeme puis gestionnaire de périphérique si tu n'avais pas un point d'interrogation jaune sur un contrôleur usb par exemple ?


CocoB

  • Frit Confit du forum
  • ********
    • Messages: 6846
?????????????????? le point jaune ? ................. :?: Je vais voir ! :idea:

 :smt088  :smt088  :smt088  :smt088  :smt088  :smt088  :smt088  :smt088  :smt088  :smt088
 :arrow:  pas de point jaune !! :smt102

Sinon, ça veut dire quoi "forcer la detection" ??? :cache:
« Modifié: 01 janvier 2009 à 19:09:22 par CocoB »


chris3

  • Figure du forum
  • ******
    • Messages: 2308
  • Adiu a totes !
apn, qu'es aquo ?

Autrement Bonne Année à Tous !


Appareil Photo Numerique .... :mrgreen:
Sinon, Bonne année à toi ! :smt039

Merci, je suis désormais un peu moins bête ! :smt039

A l'an que ven e se siam pas mai que seguem pas mens !


nono13

  • Longo mai !
  • *****
    • Messages: 1662
tant mieux si pas de point jaune ( encore que... ) le point jaune c'est un dysfonctionnement ( pouvant avoir plusieurs causes )



CocoB

  • Frit Confit du forum
  • ********
    • Messages: 6846
Je sais plus quoi faire ..... :smt088  :smt088  :smt088
... ça m'embete drolement hein .............. :smt102

Y'aurait pas un reglage à faire sur l'apn ?? :smt102


Phildu13

  • Collègue qui boulègue
  • ****
    • Messages: 972
  • Photographe Freelance
    • mon Forum à moi !
bon ...

je vais te régler ton problème.

c'est bien ça ton APN ?
http://www.letsgodigital.org/fr/news/articles/story_20043.html

ton Canon fonctionne avec une carte SD (Secure Digital)
trouve toi un lecteur de cartes (comme moi) et pour trabsferer tes photos, tu retireras la carte de l'appareil et l'inséreras dans ce petit lecteur de cartes.
fonce à la Fnac
genre celle là
http://photo.fnac.com/sh56405/Carte-memoire-lecteur-de-carte/Lecteur-de-cartes-memoires

ARRETE de connecter un câble à ton APN, ces connecteurs sont TRES fragile.

tu l'as peut être déjà ... flingué !

moi mes APN je les ai connectés UNE FOIS par câble usb afin de valider les information de sécurité et copyright et après toutes mes photos transitent via un lecteur de carte.

v'la


bilou

  • Invité
Coucou,

C'est aussi possible que, quand tu connectes ton apn, il n'apparaisse pas sous l'explorateur Windaube et/ou qu'il ne soit pas reconnu parce qu'il prend la lettre d'un truc qui existe déjà ... ( c:,d:,e:.... ). Vois tu ce que je veux dire ?
Dans ce cas il faut que tu cherches sur le net ou ailleurs des infos sur le "gestionnaire de disques" (ça s"appelait comme ça sous XP) et que tu vois si ton apn est vu ou pas et si il n'essaye pas de prendre la place de ton lecteur de dvd ou de ta clef usb ou d'autre chose ..

Bonne chance ! :D




Charito

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 12126
Depuis le 1er janvier tu es sans doute déjà dépannée ? Sinon, si ton apn a déjà été reconnu par ton système, il suffit peut-être de faire une restauration à la date où ton système reconnaissait encore ton apn. :smt102


CocoB

  • Frit Confit du forum
  • ********
    • Messages: 6846
 :smt102 Hé non, j'ai toujours le probleme et je ne suis pas dépannée .... :smt088
Le plus simple va être la solution de Phil, je crois ..... l'achat d'un lecteur de carte .... :smt102
Le reste, je sais pas faire et j'ai aucun patience ... ](*,)
Merci de vos conseils en tout cas ! ;)


 

SMF spam blocked by CleanTalk