Marseille Forum

Mon ordi ne detecte plus mon apn ...

CocoB · 29 · 5713

Mildiou

  • Administrateur
  • Empégué(e) du forum
  • **********
    • Messages: 8762
    • Marseille Forum ;-)
Oui enfin la solution de Phil, c'est celle de titidegun en fait :mrgreen:

Si tu as essayé sur un autre ordi et que ca marche pas, ca reste la solution la plus simple ;)
Le cable USB est peut-être mort ; en général, c'est du cable standard USB <-> mini-USB. Tu peux toujours essayer avec un autre cable si tu en as un sous la main :smt102


chris3

  • Figure du forum
  • ******
    • Messages: 2308
  • Adiu a totes !
Mon intervention n'est pas une aide, mais une remarque.

L'autre jour j'ai acheté une clef USB. Pas de pb, elle marchait sur mon ordi alors qu'au lycée il a fallu que j'essaie 3 ordis pour obtenir un fonctionnement correct. Je précise que ces ordis reconnaissaient la clef USB d'un collègue.

Donc les arcanes de l'informatique peuvent jouer des tours. Ceci dit, mon histoire n'a certainement aucun rapport avec l'apn  (j'ai appris le sigle).
« Modifié: 03 janvier 2009 à 17:26:53 par chris3 »


fanny13

  • Empégué(e) du forum
  • *********
    • Messages: 8919
  • Le seul le vrai !!!
Moi certaine prises usb de mon pc reconnaissent les clés usb et d'autres non.



CocoB

  • Frit Confit du forum
  • ********
    • Messages: 6846
Bon juste pour vous dire que ça vient pas de mon cordon hein, c'est sur ..... je viens d'utiliser le cordon pour l'ancien apn que j'avais et ça marche .......  :roll:
Donc ça vient soit de l'ordi, soit de l'apn ..... :smt102
Comment je peux faire pour savoir ? :smt088
J'ai pas encore acheté le lecteur de cartes ..... :-k


samsam

  • Chourm(o)/(ette)
  • **
    • Messages: 238
Essaye de brancher ton APN sur l'ordi d'un ami et tu seras fixée.


Nikon

  • Frit Confit du forum
  • ********
    • Messages: 5782
  • j'vous aime pô !
reste à restaurer ton système d'exploitation !
(ou à investir dans un vrai appareil Nikon ! :mrgreen: )


CocoB

  • Frit Confit du forum
  • ********
    • Messages: 6846
reste à restaurer ton système d'exploitation !
(ou à investir dans un vrai appareil Nikon ! :mrgreen: )

 :shock:  :shock:  :shock: Tu veux que je restaure quoi ????????????? :shock:  :shock:  :shock:  :shock:
Et z'y vas, toi !!! 8-) Restaure toi -même !!! :mrgreen:


Nikon

  • Frit Confit du forum
  • ********
    • Messages: 5782
  • j'vous aime pô !
reste à restaurer ton système d'exploitation !
(ou à investir dans un vrai appareil Nikon ! :mrgreen: )

 :shock:  :shock:  :shock: Tu veux que je restaure quoi ????????????? :shock:  :shock:  :shock:  :shock:
Et z'y vas, toi !!! 8-) Restaure toi -même !!! :mrgreen:
si ça ne vient pas du cable, si ton appareil est effectivement détecté sur un autre ordi, si ton ordi détecte les autres périphériques en usb ... bin je ne vois pas autre chose que ton Windows à incriminer !  ;)


 

SMF spam blocked by CleanTalk