Marseille Forum

Fonctionnement chauffe-eau ... Mystere !

CocoB · 31 · 30614

fanny13

  • Empégué(e) du forum
  • *********
    • Messages: 8901
  • Le seul le vrai !!!

CocoB

  • Frit Confit du forum
  • ********
    • Messages: 6846
Peuchere il finit à peine TES travaux ! :smt005

Je vais voir ce soir si ça disjoncte encore ..... :-k  et en fonction j'avise.
Dans la journée, en tout cas, rien n'a disjoncté. \:D/
D'après ce que j'ai lu, c'est surement la resistance qui a un souci quand le chauffe-eau se met en marche aux heures creuses ... mais bon, suis pas  plombier ! :mrgreen:
L'avis du Chef est le bienvenu ! :smt023


CocoB

  • Frit Confit du forum
  • ********
    • Messages: 6846
Hé bien tout allait bien jusque là ...... le chaauffe eau n'avait plus disjoncté, on n'avait plus aucun souci, ça ne l'avait fait qu'une fois.
Et hier soir .................... :mrgreen:  alors que je faisais la vaisselle, j'ai trouvé l'eau tiedounette.
J'ai esperé, prié [-o< et verdict de ce matin : on n'a plus d'eau chaude. :smt088
Rien n'a disjoncté, on dirait que le chauffe eau s'est eteint doucement ............. :smt102
Serait-il mort en plein ? 8-[
Un avis me serait utile avant que je fonce chez Casto, svp ..........
Merci aux bricoleurs ! :smt039


fanny13

  • Empégué(e) du forum
  • *********
    • Messages: 8901
  • Le seul le vrai !!!
Alors il faut le mettre en marche forcée, et regarde si la roue du compteur électrique tourne vite, si elle tourne vite la résistance est bonne, autrement voir si ce n'est pas le petit disjoncteur qui se trouve dans le thermostat du chauffe eau qui se trouve sous le chauffe eau ( où arrivent les fils électriques). C'est un tout petit trou qu'il faut enclencher avec une allumette.

Sinon il faut voir sur place, l'intervention est gratuite à toi de dire quand tu es au château et le chevalier blanc va venir sur son fier destrier à deux roues contrôler cet engin de mort.  :smt039


hector

  • Frit Confit du forum
  • ********
    • Messages: 7170
Eh bien....depuis ce morning....plus d'eau chaude ...me suis caillé mes coucougnettes sous la douche  :smt088

=> je teste donc tous les fusibles du tableau électrique, qui tous allumèrent la "phase" de mon stylo testeur (le 'tiot tournevis à 1,50 € env. auquel l'on fait toucher les contacteurs des fils d'alimentation en mettant le doigt dessus le capuchon pour vérifier que le courant passe)....tout OK....la diode s'allume bien à chaque fois....

....Et ainsi de suite, jusqu'à aller sous le cumulus pour vérifier sa bonne connexion.
Bé....ce qui m'a surpris , c'est que les deux fils  d'alimentation du thermostat à broche qui commandent sa mise en chauffe allumaient tous deux la diode de mon tournevis testeur de phase, alors qu'un seul aurait du le faire   :-k

 Mon frérot du Lubéron, espécialiste en électricité s'il en est....m'a aussitôt répondu : "c'est donc que tu as une rupture du "neutre" quelque part dans l'alimentation du tableau électrique .... faut que tu achètes un appareil de mesure plus sophistiqué que ton tournevis déceleur de phase pour trouver où".

=> Donc demain aux aurores, je vais aller chez Weldom pour acheter cet appareil de mesure pour tenter de voir d'où vient la panne ...
...car cela est fort génant de ne pas pouvoir se laver  ;D  ;D  ;D


Hottuna

  • Frit Confit du forum
  • ********
    • Messages: 5063

jipé_du_34

  • Figure du forum
  • ******
    • Messages: 2104
  • Make Love not War
Faudrait que tu utilises les numéros sur ce schéma pour nous redire ce que tu as constaté avec ton tournevis-testeur :


Et tu peux aussi t'inspirer de ce schéma :


source de ces deux schémas


chouchou-val

  • Figure du forum
  • ******
    • Messages: 3027
  • et voilou ! merci ma fille :)
 :smt039 bon courage pour les coucougnettes le froid ça conserve  ;D  mon chauffe eau nous a laché aussi il y a quelque temps 200l dans les combles ! vive l'eau fraiche ou pas ! courage mon ami  :smt039  :smt039  :smt039 


Grenouille

  • Frit Confit du forum
  • ********
    • Messages: 5194
  • L'amour comme bouclier. L'humanisme comme étendard
Ah le bon vieux tps de l'eau qu'on fait bouillir dans une cocotte  ;D  ;D
Bon courage en attendant :-)


hector

  • Frit Confit du forum
  • ********
    • Messages: 7170
Ayééééééééé.....c'est réparé  :smt023
Grâce au multimètre digital de chez Weldom (13, 99 Euros), j'ai pu m'apercevoir qu'il y avait un contact foireux sur le tableau électrique.....tantôt j'avais de la différence de potentiel entre deux pôles....tantôt non  ::) 
J'ai donc refait une liaison bien comme il faut, et à 14 H pétantes, les "heures creuses" se sont enclenchées  \:D/

Pour l'instant, l'eau est encore tiédasse, mais monte doucettement en température (faut du temps pour chauffer 220 litres)...ce soir je pourrai prendre une douche bien chaude...et bien méritée  ;D  ;D

=> j'adore les réparations par téléphone de mon frèrot  :smt007 .....quand j'ai un souci technique, je l'appelle et lui décris brièvement le pb.....c'est rare qu'il ne trouve pas la solution, m'évitant d'avoir recours à un réparateur.
Sacré frérot  :lol:



 

SMF spam blocked by CleanTalk