Marseille Forum

Questions / Réponses sur le fonctionnement du forum

Invité · 418 · 79812

titidegun

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 10599
  • Nostalgique !
 :-k lorsque l'on poste un message avec un fichier joint trop gros, MF nous annonce alors que notre message ne peut être posté car la pièce jointe est trop volumineuse.

 :cry: Si on réduit la taille du fichier joint et que l'on recommence l'envoi, MF nous signale alors que la requête est impossible car le message a été posté !

 :shock: alors qu'il n'apparait pas en ligne !

 ](*,) il faut attendre une heure pour reposter

 =; ça m'est arrivé plusieurs fois déjà !


Coco

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 29764
Ouf, j'y suis arrivée : ben ce fut laborieux !!!
Mildiou, j'ai pas réussi à me connecter ce matin : j'ai essayé entre 7h30 et 8h30, impossible d'accéder au site. La page d'accueil se téléchargeait à l'allure d'un escargot en vacance, et pas moyen après de rentrer dans le site !
Bon, là, çà a l'air d'aller mieux !
Sais pas d'où est venu le problème !


Mildiou

  • Administrateur
  • Empégué(e) du forum
  • **********
    • Messages: 8759
    • Marseille Forum ;-)
Pour les problemes de lenteurs, cela vient de l'hébergeur qui a quelques couacs en ce moment... Ils sont en train de faire pas mal de mises a jour, donc ca risque de durer encore quelques jours.

Pour le souci d'upload d'images, c'est un bug du forum. Je le note dans ma todo list pour essayer de corriger ca ;-)


Coco

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 29764
C'est pas que des problèmes de lenteurs, c'est que j'ai carrément pas pu accéder au site, j'ai pas pu entrer dans le site, je suis restée sur la page d'accueil, alors que tous les autres liens dans favoris s'ouvraient et j'ai bien cru que tu m'avais interdit l'accès à mon jouet préféré !
 :wink:


Traces d Huile

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 13444
  • En route pour l'aventure...
    • Concentration motos et motards à Marseille Plan de Campagne
Pas tout lu mais je n'accède plus du tout depuis quelques temps à la fonction citation, j'ai un bandeau vert "Chargement" et... rien !


CelineChris13016

  • Invité
Pas tout lu mais je n'accède plus du tout depuis quelques temps à la fonction citation, j'ai un bandeau vert "Chargement" et... rien !

Moi aussi hier j'avais ce souci.... Aujourd'hui réparé, hier soir de chez moi j'e suis arrivée à "citer". Je pensais que ça venait du bureau  :-| Par contre, je n'ai plus la réponse rapide en bas de page, bien que l'option soit coochée dans mon profil  #-o


Mildiou

  • Administrateur
  • Empégué(e) du forum
  • **********
    • Messages: 8759
    • Marseille Forum ;-)
Dans ton profil, tu n'aurais pas activé l'option "Réponse rapide" ?
Elle est désactivée pour le moment pour cause de bug mais elle provoque une erreur javascript quand on utilise citation. Il faut désactiver cette option pour le moment.

Je jette un oeil ce soir pour réparer ce bug ;)

edit : Céline, cette option est désactivée suite à un bug. J'y travaille ce soir ;)


Traces d Huile

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 13444
  • En route pour l'aventure...
    • Concentration motos et motards à Marseille Plan de Campagne
Là j'ai "montrer, développé par défaut"
Je dois mettre "ne pas montrer du tout" ?


Mildiou

  • Administrateur
  • Empégué(e) du forum
  • **********
    • Messages: 8759
    • Marseille Forum ;-)
Voui... Je vous préviendrai lorsque l'option sera de nouveau dispo ;)

Mici


Mildiou

  • Administrateur
  • Empégué(e) du forum
  • **********
    • Messages: 8759
    • Marseille Forum ;-)
L'option Réponse rapide est réparée ;)
Les double-posts sont désormais automatiquement fusionnés \:D/
« Modifié: 11 avril 2007 à 19:32:19 par Mildiou »


nikki

  • Invité
Nouvelles: L'option de Réponse Rapide est de nouveau disponible dans votre profil.

c quoi?? :oops:


Mildiou

  • Administrateur
  • Empégué(e) du forum
  • **********
    • Messages: 8759
    • Marseille Forum ;-)

ermione

  • Invité
 ](*,)  ](*,)  j'ai plein d'anciens posts qui sont dans  "messages nons lus" !!??


Aguilex

  • Invité
](*,)  ](*,)  j'ai plein d'anciens posts qui sont dans  "messages nons lus" !!??

C'est parce que le Lapinos  :prosterne:  :lapin:  a créé une nouvelle rubrique santé avec d'anciens messages.
Si tu marques cette rubrique comme lue, ca sera bon


Coco

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 29764
Ouf, j'ai de gros problème de connexion ce soir !!!
C'est très lent le forum et chaque fois que je poste un message, suis obligée de quitter le forum et de le réouvrir pour le lire, sinon j'ai une page blanche !!!
Suis punie !!!
 :-(


Mildiou

  • Administrateur
  • Empégué(e) du forum
  • **********
    • Messages: 8759
    • Marseille Forum ;-)
Pas de probleme particulier ce soir de mon coté. Possible que ca vienne de ton FAI :-k


Coco

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 29764
Allons donc, manquait plus que çà !!!
 :-(
Pas grave, Grand chef, je verrai demain du bureau si çà marche !!!
Là, je mets deux heures pour poster un message, et ma patience est à bout !!!
 ](*,)
Mais merci de la réponse !
 :wink:
« Modifié: 12 avril 2007 à 20:38:28 par Coco »


Born_to_be_Marseillaise

  • Invité
nan..on est tous un peu dans ce cas...et moi je peux pas me connecter à msn en plus


Mildiou

  • Administrateur
  • Empégué(e) du forum
  • **********
    • Messages: 8759
    • Marseille Forum ;-)
Bizarre bizarre... Tout est ok chez moi, même MSN. Un gros tuyau qui a du péter quelque part 8-[


titidegun

  • Forumeu(r)/(se) aïolisé
  • **********
    • Messages: 10599
  • Nostalgique !

 

SMF spam blocked by CleanTalk